Api Systemanforderungen

• Net Framework (immer auf dem aktuellen Stand halten)
• Unterstützung ab Server 2018 R2
• Unterstützung ab Windows 7
• Stabile Internetverbindung für die API
• die ResponseTime darf nicht über 1s sein.
• 1 Mbit sollte immer für die API zur Verfügung stehen.

Sofern nicht anders angegeben, steht der Inhalt dieser Seite unter Lizenz Creative Commons Attribution-ShareAlike 3.0 License